<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://handmade-business.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://handmade-business.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sunshine Artist December 2021 | Handmade Business</title>
	<link rel="canonical" href="https://handmade-business.com/sunshine-artist-december-2021/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sunshine Artist December 2021 | Handmade Business" />
	<meta property="og:description" content="8 2021 Year in Review A Snapshot of the Year after a Return to In-Person Festivals 12 Who are Your Customers? Know Your Products and Your Markets By Angie Landsverk 14 Christmas Made in the South Forty Years Later, Show’s Vision is the Same" />
	<meta property="og:url" content="https://handmade-business.com/sunshine-artist-december-2021/" />
	<meta property="og:site_name" content="Handmade Business" />
	<meta property="article:publisher" content="https://www.facebook.com/HandmadeBusinessMag/" />
	<meta property="article:published_time" content="2021-11-09T20:14:27+00:00" />
	<meta property="article:modified_time" content="2021-11-09T20:15:29+00:00" />
	<meta property="og:image" content="https://handmade-business.com/wp-content/uploads/2021/11/SA_COVER_DEC21x300.jpg" />
	<meta property="og:image:width" content="224" />
	<meta property="og:image:height" content="300" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@handmadebizmag" />
	<meta name="twitter:site" content="@handmadebizmag" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Handmade Business" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://handmade-business.com/#organization","name":"Handmade Business Magazine","url":"https://handmade-business.com/","sameAs":["https://www.facebook.com/HandmadeBusinessMag/","https://www.instagram.com/explore/tags/handmadebusinessmagazine/","https://twitter.com/handmadebizmag"],"logo":{"@type":"ImageObject","@id":"https://handmade-business.com/#logo","inLanguage":"en-US","url":"https://handmade-business.com/wp-content/uploads/2019/05/hb-web-logo.png","contentUrl":"https://handmade-business.com/wp-content/uploads/2019/05/hb-web-logo.png","width":700,"height":250,"caption":"Handmade Business Magazine"},"image":{"@id":"https://handmade-business.com/#logo"}},{"@type":"WebSite","@id":"https://handmade-business.com/#website","url":"https://handmade-business.com/","name":"Handmade Business","description":"Welcome to the Revolution","publisher":{"@id":"https://handmade-business.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://handmade-business.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://handmade-business.com/sunshine-artist-december-2021/#primaryimage","inLanguage":"en-US","url":"https://handmade-business.com/wp-content/uploads/2021/11/SA_COVER_DEC21x300.jpg","contentUrl":"https://handmade-business.com/wp-content/uploads/2021/11/SA_COVER_DEC21x300.jpg","width":224,"height":300},{"@type":"WebPage","@id":"https://handmade-business.com/sunshine-artist-december-2021/#webpage","url":"https://handmade-business.com/sunshine-artist-december-2021/","name":"Sunshine Artist December 2021 | Handmade Business","isPartOf":{"@id":"https://handmade-business.com/#website"},"primaryImageOfPage":{"@id":"https://handmade-business.com/sunshine-artist-december-2021/#primaryimage"},"datePublished":"2021-11-09T20:14:27+00:00","dateModified":"2021-11-09T20:15:29+00:00","breadcrumb":{"@id":"https://handmade-business.com/sunshine-artist-december-2021/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://handmade-business.com/sunshine-artist-december-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://handmade-business.com/sunshine-artist-december-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://handmade-business.com/"},{"@type":"ListItem","position":2,"name":"Sunshine Artist December 2021"}]},{"@type":"Article","@id":"https://handmade-business.com/sunshine-artist-december-2021/#article","isPartOf":{"@id":"https://handmade-business.com/sunshine-artist-december-2021/#webpage"},"author":{"@id":"https://handmade-business.com/#/schema/person/0301cecf5a7a62b8ce1fc83eff3e4345"},"headline":"Sunshine Artist December 2021","datePublished":"2021-11-09T20:14:27+00:00","dateModified":"2021-11-09T20:15:29+00:00","mainEntityOfPage":{"@id":"https://handmade-business.com/sunshine-artist-december-2021/#webpage"},"wordCount":125,"publisher":{"@id":"https://handmade-business.com/#organization"},"image":{"@id":"https://handmade-business.com/sunshine-artist-december-2021/#primaryimage"},"thumbnailUrl":"https://handmade-business.com/wp-content/uploads/2021/11/SA_COVER_DEC21x300.jpg","articleSection":["2021 Issues","All Digital Issues"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://handmade-business.com/#/schema/person/0301cecf5a7a62b8ce1fc83eff3e4345","name":"Handmade Business","image":{"@type":"ImageObject","@id":"https://handmade-business.com/#personlogo","inLanguage":"en-US","url":"https://handmade-business.com/wp-content/uploads/2019/04/Handmade-Icon-96x96.jpg","contentUrl":"https://handmade-business.com/wp-content/uploads/2019/04/Handmade-Icon-96x96.jpg","caption":"Handmade Business"},"description":"Articles by the editors of Handmade Business.","url":"https://handmade-business.com/author/handmade-business/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Handmade Business &raquo; Feed" href="https://handmade-business.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Handmade Business &raquo; Comments Feed" href="https://handmade-business.com/comments/feed/" />
<meta content="Child Theme for Extra v.1.0" name="generator"/><link rel='stylesheet' id='wp-block-library-css'  href='https://handmade-business.com/wp-includes/css/dist/block-library/style.min.css?ver=0fe3d7836d829e7d59f0d3de1dcd4a67' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://handmade-business.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://handmade-business.com/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=0fe3d7836d829e7d59f0d3de1dcd4a67' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://handmade-business.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-parent-css'  href='https://handmade-business.com/wp-content/themes/Extra/style.min.css?ver=4.10.5' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://handmade-business.com/wp-content/themes/Extra-child-theme/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://handmade-business.com/wp-content/themes/Extra-child-theme/style.css?ver=1.0' type='text/css' media='all' />
<style id='extra-style-inline-css' type='text/css'>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</style>
<link rel="https://api.w.org/" href="https://handmade-business.com/wp-json/" /><link rel="alternate" type="application/json" href="https://handmade-business.com/wp-json/wp/v2/posts/5496" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://handmade-business.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://handmade-business.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://handmade-business.com/?p=5496' />
<link rel="alternate" type="application/json+oembed" href="https://handmade-business.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhandmade-business.com%2Fsunshine-artist-december-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://handmade-business.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhandmade-business.com%2Fsunshine-artist-december-2021%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//handmade-business.com/?wordfence_lh=1&hid=83FEF101384E7FCE7A7BEFD26036EAFF');
</script><style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_27 .et_bloom_form_content { background-color: #424242 !important; } .et_bloom .et_bloom_optin_27 .et_bloom_form_container .et_bloom_form_header { background-color: #363636 !important; } .et_bloom .et_bloom_optin_27 .et_bloom_form_content button { background-color: #e57c58 !important; } .et_bloom .et_bloom_optin_27 .et_bloom_form_content .et_bloom_fields i { color: #e57c58 !important; } .et_bloom .et_bloom_optin_27 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #e57c58 !important; } .et_bloom .et_bloom_optin_27 .et_bloom_border_solid { border-color: #b2b2b2 !important } .et_bloom .et_bloom_optin_27 .et_bloom_form_content button { background-color: #e57c58 !important; } .et_bloom .et_bloom_optin_27 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_27 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_27 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_27 .et_bloom_form_container p, .et_bloom .et_bloom_optin_27 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_27 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_27 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_27 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } .et_bloom_form_content.et_bloom_1_field.et_bloom_bottom_inline { display: none; }
				</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://handmade-business.com/wp-content/uploads/2019/04/Handmade-Icon.jpg" /><style type="text/css" id="extra-custom-background-css">
body.custom-background { background-image: url('https://dev.handmade-business.com/wp-content/uploads/2019/04/body-background-lt.jpg'); background-repeat: no-repeat; background-size: cover; background-position: top left; background-attachment: fixed; }
</style>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PW93HWB');</script>
<!-- End Google Tag Manager -->

<style id="et-extra-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-5496 single-format-standard custom-background et_bloom et_extra et_fixed_nav et_smooth_scroll et_pb_gutters3 et_primary_nav_dropdown_animation_slideInX et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/HandmadeBusinessMag/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/handmadebizmag" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/explore/tags/handmadebusinessmagazine/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://handmade-business.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="120">
					<div class="container">
					<!-- ET Ad -->
												<div class="etad">
							<div class="adsense-responsive-ad"><div id="ad-slot-lb" style="min-width: 728px; min-height: 90px;">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.1.0 -->
<ins data-revive-zoneid="21" data-revive-id="97f54a7d3beaff8965c3170701866b09"></ins>
<script async src="//advertising.jpmediallc.com/www/delivery/asyncjs.php"></script>
</div></div>						</div>
						
						
						<!-- Logo -->
						<a class="logo" href="https://handmade-business.com/" data-fixed-height="60">
							<img src="https://handmade-business.com/wp-content/uploads/2019/05/hb-web-logo.png" width="700" height="250" alt="Handmade Business" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-4589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4589"><a href="https://handmade-business.com/business-advice-articles/">Business Advice</a></li>
<li id="menu-item-3296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3296"><a href="https://handmade-business.com/in-the-spotlight/">Artisan Profiles</a></li>
<li id="menu-item-4946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4946"><a href="https://handmade-business.com/craft-show-listings/">Shows</a></li>
<li id="menu-item-2823" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2823"><a href="https://handmade-business.com/archive/">Magazine Issues</a></li>
<li id="menu-item-4071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4071"><a href="https://handmade-business.com/webinars/">Webinars</a></li>
<li id="menu-item-4288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4288"><a href="https://handmade-business.com/subscribe/">Subscribe/Renew</a></li>
<li id="menu-item-3471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3471"><a href="/wp-login.php">Login</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-5496" class="module single-post-module post-5496 post type-post status-publish format-standard has-post-thumbnail hentry category-2021-issues category-archive et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Sunshine Artist December 2021</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://handmade-business.com/author/handmade-business/" class="url fn" title="Posts by Handmade Business" rel="author">Handmade Business</a> | <a href="https://handmade-business.com/archive/2021-issues/" rel="tag">2021 Issues</a>, <a href="https://handmade-business.com/archive/" rel="tag">All Digital Issues</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://handmade-business.com/wp-content/uploads/2021/11/SA_COVER_DEC21x300.jpg" alt="Sunshine Artist December 2021" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									


</p>
<p>The digital magazine can be seen only by paid members who are logged in.</p>
<p>Have a website login already? <a href="/wp-login.php"><strong>Log in and start reading now.</strong></a></p>
<p>Never created a website login before? <strong>Find your Customer Number (it&#8217;s on your mailing label), click above, then click First Time Registration top-right.</strong></p>
<p>Still have questions? <a href="http://www.jpmediallc.com/contact/"><strong>Contact us here.</strong></a></p>
<p>



<h2>Features</h2>



<p><strong>8 2021 Year in Review<br></strong>A Snapshot of the Year after a Return to In-Person Festivals</p>



<p><strong>12 Who are Your Customers?<br></strong>Know Your Products and Your Markets<br>By Angie Landsverk</p>



<p><strong>14 Christmas Made in the South<br></strong>Forty Years Later, Show’s Vision is the Same</p>



<p><strong>On the Cover:<br></strong>The work of Roth Metal Creations Wausau Festival of Arts, Wausau, WI</p>
<span class="et_bloom_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://handmade-business.com/sunshine-artist-december-2021/&#038;t=Sunshine%20Artist%20December%202021" class="social-share-link" title="Share &quot;Sunshine Artist December 2021&quot; via Facebook" data-network-name="facebook" data-share-title="Sunshine Artist December 2021" data-share-url="https://handmade-business.com/sunshine-artist-december-2021/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Sunshine%20Artist%20December%202021%20https://handmade-business.com/sunshine-artist-december-2021/" class="social-share-link" title="Share &quot;Sunshine Artist December 2021&quot; via Twitter" data-network-name="twitter" data-share-title="Sunshine Artist December 2021" data-share-url="https://handmade-business.com/sunshine-artist-december-2021/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://handmade-business.com/sunshine-artist-december-2021/&#038;description=Sunshine%20Artist%20December%202021&#038;media=https://handmade-business.com/wp-content/uploads/2021/11/SA_COVER_DEC21x300-150x150.jpg" class="social-share-link" title="Share &quot;Sunshine Artist December 2021&quot; via Pinterest" data-network-name="pinterest" data-share-title="Sunshine Artist December 2021" data-share-url="https://handmade-business.com/sunshine-artist-december-2021/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Sunshine Artist December 2021&quot; via Email" data-network-name="basic_email" data-share-title="Sunshine Artist December 2021" data-share-url="https://handmade-business.com/sunshine-artist-december-2021/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Sunshine Artist December 2021&quot; via Print" data-network-name="basic_print" data-share-title="Sunshine Artist December 2021" data-share-url="https://handmade-business.com/sunshine-artist-december-2021/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #722a4e;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://handmade-business.com/sunshine-artist-november-2021/" rel="prev"><span class="button">Previous</span><span class="title">Sunshine Artist November 2021</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img width="150" height="150" src="https://handmade-business.com/wp-content/uploads/2019/04/Handmade-Icon.jpg" class="avatar avatar-170 photo" alt="Handmade Business" loading="lazy" srcset="https://handmade-business.com/wp-content/uploads/2019/04/Handmade-Icon.jpg 150w, https://handmade-business.com/wp-content/uploads/2019/04/Handmade-Icon-24x24.jpg 24w, https://handmade-business.com/wp-content/uploads/2019/04/Handmade-Icon-48x48.jpg 48w, https://handmade-business.com/wp-content/uploads/2019/04/Handmade-Icon-96x96.jpg 96w" sizes="(max-width: 150px) 100vw, 150px" />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://handmade-business.com/author/handmade-business/" rel="author" title="View all posts by Handmade Business">Handmade Business</a></h4>
									<p class="note">Articles by the editors of Handmade Business.</p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://handmade-business.com/handmade-business-sunshine-artist-june-2020/" title="Handmade Business / Sunshine Artist June 2020" class="post-thumbnail">
				<img src="https://handmade-business.com/wp-content/uploads/2020/08/SA_Cover_June2020-300x264.jpg" alt="Handmade Business / Sunshine Artist June 2020" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://handmade-business.com/handmade-business-sunshine-artist-june-2020/">Handmade Business / Sunshine Artist June 2020</a></h4>
									<p class="date"><span class="updated">June 1, 2020</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://handmade-business.com/handmade-business-sunshine-artist-april-2021/" title="Handmade Business / Sunshine Artist April 2021" class="post-thumbnail">
				<img src="https://handmade-business.com/wp-content/uploads/2021/03/SA_COVER_April2021x300-224x264.jpg" alt="Handmade Business / Sunshine Artist April 2021" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://handmade-business.com/handmade-business-sunshine-artist-april-2021/">Handmade Business / Sunshine Artist April 2021</a></h4>
									<p class="date"><span class="updated">March 4, 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://handmade-business.com/handmade-business-november-2019/" title="Handmade Business November 2019" class="post-thumbnail">
				<img src="https://handmade-business.com/wp-content/uploads/2019/08/HB_2019-11_900-440x264.jpg" alt="Handmade Business November 2019" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://handmade-business.com/handmade-business-november-2019/">Handmade Business November 2019</a></h4>
									<p class="date"><span class="updated">August 26, 2019</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://handmade-business.com/handmade-business-sunshine-artist-january-2021/" title="Handmade Business / Sunshine Artist January 2021" class="post-thumbnail">
				<img src="https://handmade-business.com/wp-content/uploads/2020/12/SA_2021-01_cover_web-300x264.jpg" alt="Handmade Business / Sunshine Artist January 2021" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://handmade-business.com/handmade-business-sunshine-artist-january-2021/">Handmade Business / Sunshine Artist January 2021</a></h4>
									<p class="date"><span class="updated">December 9, 2020</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="custom_html-3" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Box A Zone 19 New Revive</h4><div class="textwidget custom-html-widget"><div id="ad-slot-box" style="min-width: 300px; min-height: 250px;">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.1.0 -->
<ins data-revive-zoneid="19" data-revive-id="97f54a7d3beaff8965c3170701866b09"></ins>
<script async src="//advertising.jpmediallc.com/www/delivery/asyncjs.php"></script>
</div></div></div> <!-- end .et_pb_widget --><div id="custom_html-4" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Bruce Baker Book</h4><div class="textwidget custom-html-widget"><a href="/preview-of-the-ultimate-guide-to-handcrafted-success-by-bruce-baker/"><img src="https://handmade-business.com/wp-content/uploads/2017/04/Bruce-Baker-The-Ultimate-Guide.jpg" alt="" class="wp-image-2033" width="302" height="460" /></a>
Free eBook: Bruce Baker Guide to Handcrafted Success. Click photo above.</div></div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Box B Zone 20 New Revive</h4><div class="textwidget custom-html-widget"><div id="ad-slot-box" style="min-width: 300px; min-height: 250px;">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.1.0 -->
<ins data-revive-zoneid="20" data-revive-id="97f54a7d3beaff8965c3170701866b09"></ins>
<script async src="//advertising.jpmediallc.com/www/delivery/asyncjs.php"></script>
</div></div></div> <!-- end .et_pb_widget --><div id="bloomwidget-2" class="et_pb_widget widget_bloomwidget"><h4 class="widgettitle">Subscribe</h4>
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_21' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_21 .et_bloom_form_content { background-color: #424242 !important; } .et_bloom .et_bloom_optin_21 .et_bloom_form_container .et_bloom_form_header { background-color: #777777 !important; } .et_bloom .et_bloom_optin_21 .et_bloom_form_content button { background-color: #e57c58 !important; } .et_bloom .et_bloom_optin_21 .et_bloom_form_content .et_bloom_fields i { color: #e57c58 !important; } .et_bloom .et_bloom_optin_21 .et_bloom_form_content .et_bloom_custom_field_radio i:before { background: #e57c58 !important; } .et_bloom .et_bloom_optin_21 .et_bloom_border_solid { border-color: #b2b2b2 !important } .et_bloom .et_bloom_optin_21 .et_bloom_form_content button { background-color: #e57c58 !important; } .et_bloom .et_bloom_optin_21 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_21 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_21 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_21 .et_bloom_form_container p, .et_bloom .et_bloom_optin_21 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_21 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_21 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_21 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class='et_bloom_form_container et_bloom_border_solid et_bloom_rounded et_bloom_form_text_dark'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						<img src="https://handmade-business.com/wp-content/uploads/2019/04/HB_2019-06-16-9.jpg" alt="Free Newsletter" class=" et_bloom_image_slideup et_bloom_image">
						<div class="et_bloom_form_text">
						<h2>Free Newsletter</h2><p>Join our email list to receive newsletters and sponsor offers.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_21" data-service="mailchimp" data-list_id="0c187f3784" data-page_id="5496" data-account="JP Media LLC" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">SUBSCRIBE!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-3426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3426"><a href="https://handmade-business.com/about-us/">About Handmade Business</a></li>
<li id="menu-item-1595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1595"><a href="https://handmade-business.com/advertise/">Advertise</a></li>
<li id="menu-item-5397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5397"><a href="https://handmade-business.com/faq-help/">FAQ / Help</a></li>
<li id="menu-item-3427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3427"><a target="_blank" rel="noopener" href="http://jpmediallc.com">About JP Media LLC</a></li>
<li id="menu-item-3472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3472"><a target="_blank" rel="noopener" href="http://www.jpmediallc.com/contact/">Contact Us</a></li>
<li id="menu-item-3428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3428"><a target="_blank" rel="noopener" href="http://www.jpmediallc.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-3429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3429"><a target="_blank" rel="noopener" href="http://www.jpmediallc.com/privacy-policy/">Privacy Policy</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/HandmadeBusinessMag/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/handmadebizmag" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/explore/tags/handmadebusinessmagazine/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_center et_bloom_optin_27 et_bloom_auto_popup et_bloom_trigger_bottom et_bloom_scroll et_bloom_auto_close" data-delay="5" data-cookie_duration="7" data-scroll_pos="50">
							<div class="et_bloom_form_container et_bloom_form_bottom et_bloom_with_border et_bloom_border_solid et_bloom_border_position_full et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header split image_right et_bloom_header_text_light">
						<img width="604" height="909" src="https://handmade-business.com/wp-content/uploads/2017/04/Bruce-Baker-The-Ultimate-Guide.jpg" class=" et_bloom_image_slideup et_bloom_image" alt="" loading="lazy" srcset="https://handmade-business.com/wp-content/uploads/2017/04/Bruce-Baker-The-Ultimate-Guide.jpg 604w, https://handmade-business.com/wp-content/uploads/2017/04/Bruce-Baker-The-Ultimate-Guide-199x300.jpg 199w" sizes="(max-width: 604px) 100vw, 604px" />
						<div class="et_bloom_form_text">
						<h2>Free eBook: Ultimate Guide to Handcrafted Success</h2><p>Expert advice from Bruce Baker, who has run more than 500 workshops.</p>
<p> </p>
<h1><span style="color: #ff0000;"><a style="color: yellow;" href="../preview-of-the-ultimate-guide-to-handcrafted-success-by-bruce-baker/">CLICK HERE TO DOWNLOAD</a></span></h1>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_27" data-service="mailchimp" data-list_id="0c187f3784" data-page_id="5496" data-account="JP Media LLC" data-ip_address="true" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">GET PRESALE PRICE</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PW93HWB" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='https://handmade-business.com/wp-content/plugins/bloom/css/style.css?ver=1.3.12' type='text/css' media='all' />
<script type='text/javascript' src='https://handmade-business.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://handmade-business.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' src='https://handmade-business.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://handmade-business.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://handmade-business.com/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.10.5' id='salvattore-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/handmade-business.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/handmade-business.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"9fe9791001","timeline_nonce":"9b6f2cb14d","blog_feed_nonce":"c535c9c25e","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/handmade-business.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/handmade-business.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/handmade-business.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"4ef6330170","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"d6ae21f415","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"5496","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://handmade-business.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.10.5' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://handmade-business.com/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.10.4' id='fitvids-js'></script>
<script type='text/javascript' src='https://handmade-business.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.10.4' id='et-core-common-js'></script>
<script type='text/javascript' src='https://handmade-business.com/wp-includes/js/wp-embed.min.js?ver=0fe3d7836d829e7d59f0d3de1dcd4a67' id='wp-embed-js'></script>
<script type='text/javascript' src='https://handmade-business.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.12' id='et_bloom-uniform-js-js'></script>
<script type='text/javascript' id='et_bloom-custom-js-js-extra'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/handmade-business.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/handmade-business.com\/sunshine-artist-december-2021\/","stats_nonce":"8c6efdbb9e","subscribe_nonce":"155e93a165","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://handmade-business.com/wp-content/plugins/bloom/js/custom.js?ver=1.3.12' id='et_bloom-custom-js-js'></script>
<script type='text/javascript' src='https://handmade-business.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.12' id='et_bloom-idle-timer-js-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>
